<!DOCTYPE html>
<html lang="en-US" dir="ltr">
                <head>
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        
            <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://peachatl.com/xmlrpc.php" />
    <title>Rope&#8217;s end: De-Re-Constructing your whole life &#8211; PeachATL</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PeachATL &raquo; Rope&#8217;s end: De-Re-Constructing your whole life Comments Feed" href="http://peachatl.com/2017/08/09/ropes-end-de-re-constructing-your-whole-life/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/peachatl.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpos-swiper-style-css'  href='http://peachatl.com/wp-content/plugins/swiper-slider-and-carousel/assets/css/swiper.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ssc-public-css-css'  href='http://peachatl.com/wp-content/plugins/swiper-slider-and-carousel/assets/css/wp-ssc-public.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_swiper_swiper_style-css'  href='http://peachatl.com/wp-content/plugins/wp-swiper-slider/assets/css/swiper.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='rokbox.css-css'  href='http://peachatl.com/wp-content/plugins/wp_rokbox/assets/styles/rokbox.css?ver=2.50.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://peachatl.com/wp-content/plugins/gantry5/assets/css/font-awesome.min.css?ver=59ee0aa2' type='text/css' media='all' />
<link rel='stylesheet' id='nucleus-css'  href='http://peachatl.com/wp-content/plugins/gantry5/engines/nucleus/css-compiled/nucleus.css?ver=59ee0aa2' type='text/css' media='all' />
<link rel='stylesheet' id='acronym_peach_pages-css'  href='http://peachatl.com/wp-content/themes/rt_acronym/custom/css-compiled/acronym_peach_pages.css?ver=59f28525' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-css'  href='http://peachatl.com/wp-content/plugins/gantry5/engines/nucleus/css-compiled/wordpress.css?ver=59ee0aa2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://peachatl.com/wp-content/themes/rt_acronym/style.css?ver=59eeb33c' type='text/css' media='all' />
<link rel='stylesheet' id='acronym-wordpress_peach_pages-css'  href='http://peachatl.com/wp-content/themes/rt_acronym/custom/css-compiled/acronym-wordpress_peach_pages.css?ver=59f28525' type='text/css' media='all' />
<link rel='stylesheet' id='custom_peach_pages-css'  href='http://peachatl.com/wp-content/themes/rt_acronym/custom/css-compiled/custom_peach_pages.css?ver=59f28525' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://peachatl.com/wp-content/themes/rt_acronym/css/animate.css?ver=59eeb337' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='http://peachatl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' data-cfasync="false" src='http://peachatl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://peachatl.com/wp-content/plugins/advanced-advertising-system/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"http:\/\/peachatl.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='http://peachatl.com/wp-content/plugins/advanced-advertising-system/js/frontend.js?ver=4.8.2'></script>
<script type='text/javascript' data-cfasync="false" src='http://peachatl.com/wp-content/plugins/wp-swiper-slider/assets/js/swiper.jquery.min.js?ver=4.8.2'></script>
<script type='text/javascript' data-cfasync="false" src='http://peachatl.com/wp-content/plugins/wp_rokbox/assets/js/mootools.js?ver=1.4.5'></script>
<script type='text/javascript' data-cfasync="false" src='http://peachatl.com/wp-content/plugins/wp_rokbox/assets/js/rokbox.js?ver=2.50.10'></script>
<link rel='https://api.w.org/' href='http://peachatl.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://peachatl.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://peachatl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Now Cis-sy that trans walk' href='http://peachatl.com/2017/08/09/now-cis-sy-that-trans-walk/' />
<link rel='next' title='Hey Daddy! Pretty sure my gay doctor wants me' href='http://peachatl.com/2017/08/09/hey-daddy-pretty-sure-my-gay-doctor-wants-me/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://peachatl.com/2017/08/09/ropes-end-de-re-constructing-your-whole-life/" />
<link rel='shortlink' href='http://peachatl.com/?p=446' />
<link rel="alternate" type="application/json+oembed" href="http://peachatl.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpeachatl.com%2F2017%2F08%2F09%2Fropes-end-de-re-constructing-your-whole-life%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://peachatl.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpeachatl.com%2F2017%2F08%2F09%2Fropes-end-de-re-constructing-your-whole-life%2F&#038;format=xml" />
<script type="text/javascript">if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};</script>
<!-- <meta name="NextGEN" version="2.2.14" /> -->
<!-- BEGIN GADWP v5.1.1.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-107389851-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

    <!--[if (gte IE 8)&(lte IE 9)]>
        <script type="text/javascript" src="http://peachatl.com/wp-content/plugins/gantry5/assets/js/html5shiv-printshiv.min.js?59ee0aa2"></script>
        <link rel="stylesheet" href="http://peachatl.com/wp-content/plugins/gantry5/engines/nucleus/css/nucleus-ie9.css?59ee0aa2" type="text/css"/>
        <script type="text/javascript" src="http://peachatl.com/wp-content/plugins/gantry5/assets/js/matchmedia.polyfill.js?59ee0aa2"></script>
        <![endif]-->
                    </head>

    
    <body class="gantry g-offcanvas-left g-fullwidth g-style-preset4 post-template-default single single-post postid-446 single-format-standard site outline-peach_pages dir-ltr">
        
                    

        <div id="g-offcanvas"  data-g-offcanvas-swipe="0" data-g-offcanvas-css3="1">
                        <div class="g-grid">                        

        <div class="g-block size-100">
             <div id="mobile-menu-6145-particle" class="g-content g-particle">            <div id="g-mobilemenu-container" data-g-menu-breakpoint="48rem"></div>
            </div>
        </div>
            </div>
    </div>
        <div id="g-page-surround">
            <div class="g-offcanvas-hide g-offcanvas-toggle" data-offcanvas-toggle aria-controls="g-offcanvas" aria-expanded="false"><i class="fa fa-fw fa-bars"></i></div>                        

                                
                <section id="g-navigation" class="g-default-navigation">
                                        <div class="g-grid">                        

        <div class="g-block size-5 nomarginall nopaddingall">
             <div id="logo-5992-particle" class="g-content g-particle">            <a href="http://peachatl.com" target="_self" title="Acronym" rel="home" class="g-logo">
                        <img src="http://peachatl.com/wp-content/themes/rt_acronym/custom/images/2017/10/PEACH_sm.png?59f26764" alt="Acronym" />
            </a>
            </div>
        </div>
                    

        <div class="g-block size-45 align-left nomarginall nopaddingall">
             <div id="menu-2350-particle" class="g-content g-particle">            <nav class="g-main-nav" role="navigation" data-g-hover-expand="true">
    <ul class="g-toplevel">
                                                                                                    
        <li class="g-menu-item g-menu-item-type-post_type g-menu-item-138 g-standard   menu-item menu-item-type-post_type menu-item-object-page menu-item-138">
            <a class="g-menu-item-container" href="http://peachatl.com/print-edition/">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Print Edition</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-post_type g-menu-item-136 g-standard   menu-item menu-item-type-post_type menu-item-object-page menu-item-136">
            <a class="g-menu-item-container" href="http://peachatl.com/about-us/">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">About Us</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-post_type g-menu-item-137 g-standard   menu-item menu-item-type-post_type menu-item-object-page menu-item-137">
            <a class="g-menu-item-container" href="http://peachatl.com/advertise/">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Advertise</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-post_type g-menu-item-1011 g-standard   menu-item menu-item-type-post_type menu-item-object-page menu-item-1011">
            <a class="g-menu-item-container" href="http://peachatl.com/pridekickoff/">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Pride Kickoff 2017</span>
            
                    </span>
                                                </a>
                                </li>
    
    
    </ul>
</nav>
            </div>
        </div>
                    

        <div class="g-block size-50 nomarginall nopaddingall center">
             <div class="g-content">
                                    <div id="aas_widget--2" class="widget widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="720" data-h="90" data-t="5"><a style="width:720px;height:90px;float:left;" class="aas_wrapper" href="http://peachatl.com?ads_click=1&data=968-966-965-113-1&nonce=c298290eb4&redir=https%3A%2F%2Fwww.avitapharmacy.com%2F&c_url=http%3A%2F%2Fpeachatl.com%2F2017%2F08%2F09%2Fropes-end-de-re-constructing-your-whole-life%2F" style="overflow:hidden;" target="_blank" data-ads="968-966-965-113-1"  data-nonce="c298290eb4"><img width="680" height="80" src="http://peachatl.com/wp-content/uploads/2017/10/LeaderboardWebAd.jpg" class="attachment-full size-full" alt="" srcset="http://peachatl.com/wp-content/uploads/2017/10/LeaderboardWebAd.jpg 680w, http://peachatl.com/wp-content/uploads/2017/10/LeaderboardWebAd-300x35.jpg 300w" sizes="(max-width: 680px) 100vw, 680px" /></a></div></div>
            
        </div>
        </div>
            </div>
            
    </section>
                
                                
    
    
                <section id="g-container-main" class="g-wrapper">
                            <div class="g-grid">                        

        <div class="g-block size-67 equal-height">
             <section id="g-mainbar">
                                        <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="g-content">
                                                        
    <div class="platform-content">
        <div class="content-wrapper">
            <section class="entry">

                <article class="post-type-post post-446 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion" id="post-446">

    
                <section class="entry-header">

                                            <div class="page-header">
                    <h2 class="entry-title">
                                                    Rope&#8217;s end: De-Re-Constructing your whole life
                                            </h2>
                </div>
                            
                                        
<div class="entry-meta">

    
                            <div class="meta-date">
                                    <span class="meta-prefix">Published: </span>
                
                                    <span class="date">9 August 2017</span>
                            </div>
                
                            <div class="meta-author">
                                    <span class="meta-prefix">Written by </span>
                
                                    <span class="author">admin</span>
                            </div>
                
                            <div class="meta-comments-count">
                
                                                    
                                    <span class="comments-count">1 Comment</span>
                            </div>
                
                            <div class="meta-categories">
                                    <span class="meta-prefix">Categories: </span>
                
                <span class="categories">
                    <span class="single-cat">Opinion</span>                                    </span>
            </div>
                
                        
    
</div>
                        
        </section>
        
                
                        <section class="entry-content">

                                                                        <a href="http://peachatl.com/2017/08/09/ropes-end-de-re-constructing-your-whole-life/" class="post-thumbnail" aria-hidden="true">
                        <img src="http://peachatl.com/wp-content/uploads/2017/08/web_opinion_vizzini_de-re-construction-1.jpg" class="featured-image tease-featured-image " alt="Rope&#8217;s end: De-Re-Constructing your whole life" />
                    </a>
                                
                                <h4>Sometimes the only way out of this mess you got into was to start completely over.</h4>
<p>By Chris Vizzini</p>
<p>DO YOU EVER GET SICK of the bullshit life loves to fling at your feet? Have you stepped outside of yourself and what’s reflected back at you is a circus mirror freak show that bears no resemblance to the life you wanted?</p>
<p>You are not alone. In fact, I’m going to help you deREconstruct your life, so grab your beer can hardhat, toss a couple of PBR’s into that mother fucker and let’s get to work.</p>
<p>Start small. You know those guys you liked who had no interest in you, but you still keep them on your phone? Delete them. Immediately. They are never going to call, and having them in your phone gives them a power they don’t deserve. Secondly, they are dumb assholes. You are awesome, and they suck big shining orange Orangutan ass. That’s not scientific, but it’s true.</p>
<p>From there, only accept dates that come with references. Fuck match.com, Tinder and Plenty of Fish. Ask your friends to set you up. Men are much less likely to act like Romper Room rejects if there is some accountability involved.</p>
<p>I WENT ON A DATING-SITE DATE with a man I not-so lovingly refer to as the “Cock Ninja.” We went to dinner, had a few drinks and a decent conversation. Sounds good so far, right? I thought so too until he walked me to my car. I went to hug him goodnight, and he magically presented me a rock-hard boner then shoved it in my hand.</p>
<p>I have no idea how he popped a boner so fast. Apparently, it was a ninja supervillain boner cloaked by day, but by night pops into the hands of innocent bystanders.</p>
<p>Do you think that guy would have behaved that way if a common friend had set us up? Perhaps, but the chances rise in our favor by accountability. Keep your hands in your pockets, boys! The Cock Ninja is out there lurking. He’s hiding behind a mediocre date just waiting to jump out and get ya! #CockNinja</p>
<p>AND WHAT ABOUT FRIENDS? Check your list, and eliminate the douchebags. Identify which of your friends make you feel good about yourself, and whoever is left gets squeegeed off the table and into the trash bag.</p>
<p>You might find yourself with surprisingly few friends after this process. Don’t let that frighten you. There are good-hearted people out there who enjoy building each other up rather than making thinly veiled snide “jokey” comments that make you feel like a side salad of earthworms and fish poop.</p>
<p>NOW LET’S STEP IT UP! What if you hate your job and long for workplace happiness? This is the scariest of all, because happiness doesn’t keep Netflix streaming rad shit to your TV. Happiness won’t get you the coolest smartphone available. Happiness doesn’t keep that 22-year-old boyfriend of yours in hot-pants.</p>
<p>Ask yourself: Are you an intrinsically happier person because of these “things?” If so, great – as long as you aren’t sacrificing yourself in the process.</p>
<p>For me, it wasn’t worth it. For my seven years at my previous job, my boss would sweep in and make employees feel like dirt on a daily basis.</p>
<p>He preyed on our confidence jugulars. His theory was that by making us live in workplace fear, we would appreciate our jobs. That’s like having a testicle crushing fetish then wondering how you wound up shooting blanks. It makes no sense! Staying isn’t always the best answer.</p>
<p>I have a strong work ethic and have never walked out on a job in my life, but that’s exactly what happened. I wasn’t alone. Every employee has left but one person. People are not work robots; we are human beings that deserve dignity and decency. Good employees will eventually tire of mistreatment and leave you. You lose.</p>
<p>SOMETIMES YOU HAVE TO STEP BACK to forge a better life. I got a job at a restaurant while firming my Bachelor&#8217;s Degree with continuing education classes. That’s working and I’m happy.</p>
<p>I’m grateful to wake up and not feel dread. I’m grateful I had a hand in my own destiny and didn’t accept abuse out of fear.</p>
<p>If you relate to any of this, have faith in yourself. You are the master of your own destiny. Take the wheel!</p>


                
                
                                
                
            </section>
            
                                        
    

    <div class="clearfix"></div>

        <section id="comments" class="comments-area">

                    <div id="responses">
                <div class="responses-header">
                    <h3 class="g-title">1 comments</h3>
                </div>

                <ol class="commentlist">
                    
        <li id="comment-8" class="comment even thread-even depth-1">
        <article id="div-comment-8" class="comment-body">
            <header class="comment-author">
                <div class="author-avatar">
                    <img alt='' src='http://2.gravatar.com/avatar/24577d95b88e1c4f94f95bb205ac8900?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/24577d95b88e1c4f94f95bb205ac8900?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                </div>
                <div class="author-meta vcard">
                    <span class="author-name">Fried Pickle</span>                    <time datetime="2017-08-13T21:27:03+00:00">
                        <a href="http://peachatl.com/2017/08/09/ropes-end-de-re-constructing-your-whole-life/#comment-8">
                            August 13, 2017                        </a>
                    </time>
                                    </div>
            </header>

            <section class="comment-content">
                
                <p>great article. many thanks.</p>
            </section>

            <div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://peachatl.com/2017/08/09/ropes-end-de-re-constructing-your-whole-life/?replytocom=8#respond' onclick='return addComment.moveForm( "div-comment-8", "8", "respond", "446" )' aria-label='Reply to Fried Pickle'>Reply</a></div>
        </article>
        </li><!-- #comment-## -->

                </ol>

                <footer>
                    <nav id="comments-nav">
                        <div class="comments-previous"></div>
                        <div class="comments-next"></div>
                    </nav>
                </footer>
            </div>
        
        
            
            <div id="respond">
                <div class="respond-header">
                    <h3 class="g-title">Reply</h3>

                    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/09/ropes-end-de-re-constructing-your-whole-life/#respond" style="display:none;">Click here to cancel reply.</a></p>
                </div>

                
                    
                    <form action="http://peachatl.com/wp-comments-post.php" method="post" id="commentform">

                        
                        
                            
                            <p>
                                <input type="text" class="inputbox respond-author" name="author" id="author" placeholder="Name (required)" value="" size="40" tabindex="1" aria-required='true' />
                            </p>
                            <p>
                                <input type="text" class="inputbox respond-email" name="email" id="email" placeholder="Email (required)" value="" size="40" tabindex="2" aria-required='true' />
                            </p>
                            <p>
                                <input type="text" class="inputbox respond-website" name="url" id="url" placeholder="Website" value="" size="40" tabindex="3">
                            </p>

                            
                        
                        <p>
                            <textarea class="inputbox respond-textarea" name="comment" id="comment" placeholder="Your comment goes here." tabindex="4"></textarea>
                        </p>

                        <p id="allowed_tags" class="small"><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
                        <p><input name="submit" class="button" type="submit" id="submit" tabindex="5" value="Submit Comment"></p>

                        <input type='hidden' name='comment_post_ID' value='446' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />

                        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ef77bea369" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="186"/></p>                    </form>

                            </div>

            
        
    </section>
    

                        
        
    
</article>

            </section>
        </div> <!-- /content-wrapper -->
    </div>

    
            
    </div>
        </div>
            </div>
            
    </section>
        </div>
                    

        <div class="g-block size-33">
             <aside id="g-aside">
                                        <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="g-content">
                                    <div id="aas_widget-2" class="widget widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="300" data-h="125" data-t="10"><a style="width:300px;height:125px;float:left;" class="aas_wrapper" href="http://peachatl.com?ads_click=1&data=200-199-198-96-1&nonce=1e6117c6c6&redir=https%3A%2F%2Fissuu.com%2Fpeachatlmag%2Fdocs%2Fpeach_v1_i16_issuu&c_url=http%3A%2F%2Fpeachatl.com%2F2017%2F08%2F09%2Fropes-end-de-re-constructing-your-whole-life%2F" style="overflow:hidden;" target="_blank" data-ads="200-199-198-96-1"  data-nonce="1e6117c6c6"><img width="300" height="125" src="http://peachatl.com/wp-content/uploads/2017/08/v1_i16_cover_button.jpg" class="attachment-full size-full" alt="" /></a></div></div><div id="aas_widget-3" class="widget widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="300" data-h="250" data-t="5"><a style="width:300px;height:250px;float:left;" class="aas_wrapper" href="http://peachatl.com?ads_click=1&data=905-709-708-97-1&nonce=95d8dbb8ea&redir=https%3A%2F%2Fwww.cdc.gov%2Factagainstaids%2Fcampaigns%2Fstarttalking%2Findex.html&c_url=http%3A%2F%2Fpeachatl.com%2F2017%2F08%2F09%2Fropes-end-de-re-constructing-your-whole-life%2F" style="overflow:hidden;" target="_blank" data-ads="905-709-708-97-1"  data-nonce="95d8dbb8ea"><img width="300" height="250" src="http://peachatl.com/wp-content/uploads/2017/09/STSH-Conversation-Banner1-1.jpg" class="attachment-full size-full" alt="" /></a><a style="width:300px;height:250px;float:left;" class="aas_wrapper" href="http://peachatl.com?ads_click=1&data=179-178-177-97-2&nonce=2d3f2e4cb3&redir=http%3A%2F%2Fwww.accentwaterworks.com&c_url=http%3A%2F%2Fpeachatl.com%2F2017%2F08%2F09%2Fropes-end-de-re-constructing-your-whole-life%2F" style="overflow:hidden;" target="_blank" data-ads="179-178-177-97-2"  data-nonce="2d3f2e4cb3"><img width="300" height="250" src="http://peachatl.com/wp-content/uploads/2017/07/peachATL-ad_edited-1.jpg" class="attachment-full size-full" alt="" /></a><a style="width:300px;height:250px;float:left;" class="aas_wrapper" href="http://peachatl.com?ads_click=1&data=903-709-708-97-3&nonce=ecb0203ad4&redir=https%3A%2F%2Fwww.cdc.gov%2Factagainstaids%2Fcampaigns%2Fstarttalking%2Findex.html&c_url=http%3A%2F%2Fpeachatl.com%2F2017%2F08%2F09%2Fropes-end-de-re-constructing-your-whole-life%2F" style="overflow:hidden;" target="_blank" data-ads="903-709-708-97-3"  data-nonce="ecb0203ad4"><img width="300" height="250" src="http://peachatl.com/wp-content/uploads/2017/09/STSH-PrEP-Banner2-1.jpg" class="attachment-full size-full" alt="" /></a><a style="width:300px;height:250px;float:left;" class="aas_wrapper" href="http://peachatl.com?ads_click=1&data=717-709-708-97-4&nonce=6bd7f76f43&redir=https%3A%2F%2Fwww.cdc.gov%2Factagainstaids%2Fcampaigns%2Fstarttalking%2Findex.html&c_url=http%3A%2F%2Fpeachatl.com%2F2017%2F08%2F09%2Fropes-end-de-re-constructing-your-whole-life%2F" style="overflow:hidden;" target="_blank" data-ads="717-709-708-97-4"  data-nonce="6bd7f76f43"><img width="300" height="250" src="http://peachatl.com/wp-content/uploads/2017/09/STSH-Testing-Banner1.jpg" class="attachment-full size-full" alt="" /></a><a style="width:300px;height:250px;float:left;" class="aas_wrapper" href="http://peachatl.com?ads_click=1&data=710-709-708-97-5&nonce=fca0805dff&redir=https%3A%2F%2Fwww.cdc.gov%2Factagainstaids%2Fcampaigns%2Fstarttalking%2Findex.html&c_url=http%3A%2F%2Fpeachatl.com%2F2017%2F08%2F09%2Fropes-end-de-re-constructing-your-whole-life%2F" style="overflow:hidden;" target="_blank" data-ads="710-709-708-97-5"  data-nonce="fca0805dff"><img width="300" height="250" src="http://peachatl.com/wp-content/uploads/2017/09/STSH-Testing-Banner2.jpg" class="attachment-full size-full" alt="" /></a><a style="width:300px;height:250px;float:left;" class="aas_wrapper" href="http://peachatl.com?ads_click=1&data=901-709-708-97-6&nonce=d74ce2d382&redir=https%3A%2F%2Fwww.cdc.gov%2Factagainstaids%2Fcampaigns%2Fstarttalking%2Findex.html&c_url=http%3A%2F%2Fpeachatl.com%2F2017%2F08%2F09%2Fropes-end-de-re-constructing-your-whole-life%2F" style="overflow:hidden;" target="_blank" data-ads="901-709-708-97-6"  data-nonce="d74ce2d382"><img width="300" height="250" src="http://peachatl.com/wp-content/uploads/2017/09/STSH-Condoms-Banners-1.jpg" class="attachment-full size-full" alt="" /></a></div></div><div id="aas_widget-4" class="widget widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="300" data-h="250" data-t="5"><a style="width:300px;height:250px;float:left;" class="aas_wrapper" href="http://peachatl.com?ads_click=1&data=905-709-708-98-1&nonce=88b8abe636&redir=https%3A%2F%2Fwww.cdc.gov%2Factagainstaids%2Fcampaigns%2Fstarttalking%2Findex.html&c_url=http%3A%2F%2Fpeachatl.com%2F2017%2F08%2F09%2Fropes-end-de-re-constructing-your-whole-life%2F" style="overflow:hidden;" target="_blank" data-ads="905-709-708-98-1"  data-nonce="88b8abe636"><img width="300" height="250" src="http://peachatl.com/wp-content/uploads/2017/09/STSH-Conversation-Banner1-1.jpg" class="attachment-full size-full" alt="" /></a><a style="width:300px;height:250px;float:left;" class="aas_wrapper" href="http://peachatl.com?ads_click=1&data=915-914-880-98-2&nonce=3f38541996&redir=http%3A%2F%2Fwww.outonfilm.org%2F&c_url=http%3A%2F%2Fpeachatl.com%2F2017%2F08%2F09%2Fropes-end-de-re-constructing-your-whole-life%2F" style="overflow:hidden;" target="_blank" data-ads="915-914-880-98-2"  data-nonce="3f38541996"><img width="300" height="250" src="http://peachatl.com/wp-content/uploads/2017/09/Out-on-Film-Ad-Project-Q-300x250.jpg" class="attachment-full size-full" alt="" /></a><a style="width:300px;height:250px;float:left;" class="aas_wrapper" href="http://peachatl.com?ads_click=1&data=717-709-708-98-3&nonce=9eede36d7c&redir=https%3A%2F%2Fwww.cdc.gov%2Factagainstaids%2Fcampaigns%2Fstarttalking%2Findex.html&c_url=http%3A%2F%2Fpeachatl.com%2F2017%2F08%2F09%2Fropes-end-de-re-constructing-your-whole-life%2F" style="overflow:hidden;" target="_blank" data-ads="717-709-708-98-3"  data-nonce="9eede36d7c"><img width="300" height="250" src="http://peachatl.com/wp-content/uploads/2017/09/STSH-Testing-Banner1.jpg" class="attachment-full size-full" alt="" /></a><a style="width:300px;height:250px;float:left;" class="aas_wrapper" href="http://peachatl.com?ads_click=1&data=903-709-708-98-4&nonce=27f477e59a&redir=https%3A%2F%2Fwww.cdc.gov%2Factagainstaids%2Fcampaigns%2Fstarttalking%2Findex.html&c_url=http%3A%2F%2Fpeachatl.com%2F2017%2F08%2F09%2Fropes-end-de-re-constructing-your-whole-life%2F" style="overflow:hidden;" target="_blank" data-ads="903-709-708-98-4"  data-nonce="27f477e59a"><img width="300" height="250" src="http://peachatl.com/wp-content/uploads/2017/09/STSH-PrEP-Banner2-1.jpg" class="attachment-full size-full" alt="" /></a><a style="width:300px;height:250px;float:left;" class="aas_wrapper" href="http://peachatl.com?ads_click=1&data=159-158-157-98-5&nonce=a272b00288&redir=http%3A%2F%2Fwww.beatymd.com&c_url=http%3A%2F%2Fpeachatl.com%2F2017%2F08%2F09%2Fropes-end-de-re-constructing-your-whole-life%2F" style="overflow:hidden;" target="_blank" data-ads="159-158-157-98-5"  data-nonce="a272b00288"><img width="300" height="250" src="http://peachatl.com/wp-content/uploads/2017/07/BeatyPlastic.jpg" class="attachment-full size-full" alt="" /></a><a style="width:300px;height:250px;float:left;" class="aas_wrapper" href="http://peachatl.com?ads_click=1&data=901-709-708-98-6&nonce=e3e5181ad6&redir=https%3A%2F%2Fwww.cdc.gov%2Factagainstaids%2Fcampaigns%2Fstarttalking%2Findex.html&c_url=http%3A%2F%2Fpeachatl.com%2F2017%2F08%2F09%2Fropes-end-de-re-constructing-your-whole-life%2F" style="overflow:hidden;" target="_blank" data-ads="901-709-708-98-6"  data-nonce="e3e5181ad6"><img width="300" height="250" src="http://peachatl.com/wp-content/uploads/2017/09/STSH-Condoms-Banners-1.jpg" class="attachment-full size-full" alt="" /></a><a style="width:300px;height:250px;float:left;" class="aas_wrapper" href="http://peachatl.com?ads_click=1&data=710-709-708-98-7&nonce=a1e466e4cb&redir=https%3A%2F%2Fwww.cdc.gov%2Factagainstaids%2Fcampaigns%2Fstarttalking%2Findex.html&c_url=http%3A%2F%2Fpeachatl.com%2F2017%2F08%2F09%2Fropes-end-de-re-constructing-your-whole-life%2F" style="overflow:hidden;" target="_blank" data-ads="710-709-708-98-7"  data-nonce="a1e466e4cb"><img width="300" height="250" src="http://peachatl.com/wp-content/uploads/2017/09/STSH-Testing-Banner2.jpg" class="attachment-full size-full" alt="" /></a></div></div><div id="aas_widget-5" class="widget widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="300" data-h="250" data-t="5"><a style="width:300px;height:250px;float:left;" class="aas_wrapper" href="http://peachatl.com?ads_click=1&data=717-709-708-99-1&nonce=763a8ef352&redir=https%3A%2F%2Fwww.cdc.gov%2Factagainstaids%2Fcampaigns%2Fstarttalking%2Findex.html&c_url=http%3A%2F%2Fpeachatl.com%2F2017%2F08%2F09%2Fropes-end-de-re-constructing-your-whole-life%2F" style="overflow:hidden;" target="_blank" data-ads="717-709-708-99-1"  data-nonce="763a8ef352"><img width="300" height="250" src="http://peachatl.com/wp-content/uploads/2017/09/STSH-Testing-Banner1.jpg" class="attachment-full size-full" alt="" /></a><a style="width:300px;height:250px;float:left;" class="aas_wrapper" href="http://peachatl.com?ads_click=1&data=901-709-708-99-2&nonce=2c9273663f&redir=https%3A%2F%2Fwww.cdc.gov%2Factagainstaids%2Fcampaigns%2Fstarttalking%2Findex.html&c_url=http%3A%2F%2Fpeachatl.com%2F2017%2F08%2F09%2Fropes-end-de-re-constructing-your-whole-life%2F" style="overflow:hidden;" target="_blank" data-ads="901-709-708-99-2"  data-nonce="2c9273663f"><img width="300" height="250" src="http://peachatl.com/wp-content/uploads/2017/09/STSH-Condoms-Banners-1.jpg" class="attachment-full size-full" alt="" /></a><a style="width:300px;height:250px;float:left;" class="aas_wrapper" href="http://peachatl.com?ads_click=1&data=903-709-708-99-3&nonce=5a46d716c2&redir=https%3A%2F%2Fwww.cdc.gov%2Factagainstaids%2Fcampaigns%2Fstarttalking%2Findex.html&c_url=http%3A%2F%2Fpeachatl.com%2F2017%2F08%2F09%2Fropes-end-de-re-constructing-your-whole-life%2F" style="overflow:hidden;" target="_blank" data-ads="903-709-708-99-3"  data-nonce="5a46d716c2"><img width="300" height="250" src="http://peachatl.com/wp-content/uploads/2017/09/STSH-PrEP-Banner2-1.jpg" class="attachment-full size-full" alt="" /></a><a style="width:300px;height:250px;float:left;" class="aas_wrapper" href="http://peachatl.com?ads_click=1&data=710-709-708-99-4&nonce=edfd2cd805&redir=https%3A%2F%2Fwww.cdc.gov%2Factagainstaids%2Fcampaigns%2Fstarttalking%2Findex.html&c_url=http%3A%2F%2Fpeachatl.com%2F2017%2F08%2F09%2Fropes-end-de-re-constructing-your-whole-life%2F" style="overflow:hidden;" target="_blank" data-ads="710-709-708-99-4"  data-nonce="edfd2cd805"><img width="300" height="250" src="http://peachatl.com/wp-content/uploads/2017/09/STSH-Testing-Banner2.jpg" class="attachment-full size-full" alt="" /></a><a style="width:300px;height:250px;float:left;" class="aas_wrapper" href="http://peachatl.com?ads_click=1&data=905-709-708-99-5&nonce=ef470b934b&redir=https%3A%2F%2Fwww.cdc.gov%2Factagainstaids%2Fcampaigns%2Fstarttalking%2Findex.html&c_url=http%3A%2F%2Fpeachatl.com%2F2017%2F08%2F09%2Fropes-end-de-re-constructing-your-whole-life%2F" style="overflow:hidden;" target="_blank" data-ads="905-709-708-99-5"  data-nonce="ef470b934b"><img width="300" height="250" src="http://peachatl.com/wp-content/uploads/2017/09/STSH-Conversation-Banner1-1.jpg" class="attachment-full size-full" alt="" /></a><a style="width:300px;height:250px;float:left;" class="aas_wrapper" href="http://peachatl.com?ads_click=1&data=192-191-190-99-6&nonce=8e617c57ec&redir=https%3A%2F%2Fwww.facebook.com%2Fbulldogsbaratlanta%2F&c_url=http%3A%2F%2Fpeachatl.com%2F2017%2F08%2F09%2Fropes-end-de-re-constructing-your-whole-life%2F" style="overflow:hidden;" target="_blank" data-ads="192-191-190-99-6"  data-nonce="8e617c57ec"><img width="300" height="250" src="http://peachatl.com/wp-content/uploads/2017/07/Bulldogs-Web-Ad.jpg" class="attachment-full size-full" alt="" /></a></div></div><div id="aas_widget-6" class="widget widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="300" data-h="250" data-t="5"><a style="width:300px;height:250px;float:left;" class="aas_wrapper" href="http://peachatl.com?ads_click=1&data=905-709-708-100-1&nonce=fcce5fd977&redir=https%3A%2F%2Fwww.cdc.gov%2Factagainstaids%2Fcampaigns%2Fstarttalking%2Findex.html&c_url=http%3A%2F%2Fpeachatl.com%2F2017%2F08%2F09%2Fropes-end-de-re-constructing-your-whole-life%2F" style="overflow:hidden;" target="_blank" data-ads="905-709-708-100-1"  data-nonce="fcce5fd977"><img width="300" height="250" src="http://peachatl.com/wp-content/uploads/2017/09/STSH-Conversation-Banner1-1.jpg" class="attachment-full size-full" alt="" /></a><a style="width:300px;height:250px;float:left;" class="aas_wrapper" href="http://peachatl.com?ads_click=1&data=175-174-173-100-2&nonce=f79016dc1b&redir=http%3A%2F%2Fwww.timberfell.com%2F&c_url=http%3A%2F%2Fpeachatl.com%2F2017%2F08%2F09%2Fropes-end-de-re-constructing-your-whole-life%2F" style="overflow:hidden;" target="_blank" data-ads="175-174-173-100-2"  data-nonce="f79016dc1b"><img width="300" height="250" src="http://peachatl.com/wp-content/uploads/2017/07/timberfell-online-Oct.jpg" class="attachment-full size-full" alt="" /></a><a style="width:300px;height:250px;float:left;" class="aas_wrapper" href="http://peachatl.com?ads_click=1&data=717-709-708-100-3&nonce=b48a776098&redir=https%3A%2F%2Fwww.cdc.gov%2Factagainstaids%2Fcampaigns%2Fstarttalking%2Findex.html&c_url=http%3A%2F%2Fpeachatl.com%2F2017%2F08%2F09%2Fropes-end-de-re-constructing-your-whole-life%2F" style="overflow:hidden;" target="_blank" data-ads="717-709-708-100-3"  data-nonce="b48a776098"><img width="300" height="250" src="http://peachatl.com/wp-content/uploads/2017/09/STSH-Testing-Banner1.jpg" class="attachment-full size-full" alt="" /></a><a style="width:300px;height:250px;float:left;" class="aas_wrapper" href="http://peachatl.com?ads_click=1&data=171-170-169-100-4&nonce=a5d302987f&redir=http%3A%2F%2Fwww.swingingrichards.com&c_url=http%3A%2F%2Fpeachatl.com%2F2017%2F08%2F09%2Fropes-end-de-re-constructing-your-whole-life%2F" style="overflow:hidden;" target="_blank" data-ads="171-170-169-100-4"  data-nonce="a5d302987f"><img width="300" height="250" src="http://peachatl.com/wp-content/uploads/2017/07/Swinging-Richards.jpg" class="attachment-full size-full" alt="" /></a><a style="width:300px;height:250px;float:left;" class="aas_wrapper" href="http://peachatl.com?ads_click=1&data=901-709-708-100-5&nonce=2df0a1d34b&redir=https%3A%2F%2Fwww.cdc.gov%2Factagainstaids%2Fcampaigns%2Fstarttalking%2Findex.html&c_url=http%3A%2F%2Fpeachatl.com%2F2017%2F08%2F09%2Fropes-end-de-re-constructing-your-whole-life%2F" style="overflow:hidden;" target="_blank" data-ads="901-709-708-100-5"  data-nonce="2df0a1d34b"><img width="300" height="250" src="http://peachatl.com/wp-content/uploads/2017/09/STSH-Condoms-Banners-1.jpg" class="attachment-full size-full" alt="" /></a><a style="width:300px;height:250px;float:left;" class="aas_wrapper" href="http://peachatl.com?ads_click=1&data=903-709-708-100-6&nonce=14b8e62ad0&redir=https%3A%2F%2Fwww.cdc.gov%2Factagainstaids%2Fcampaigns%2Fstarttalking%2Findex.html&c_url=http%3A%2F%2Fpeachatl.com%2F2017%2F08%2F09%2Fropes-end-de-re-constructing-your-whole-life%2F" style="overflow:hidden;" target="_blank" data-ads="903-709-708-100-6"  data-nonce="14b8e62ad0"><img width="300" height="250" src="http://peachatl.com/wp-content/uploads/2017/09/STSH-PrEP-Banner2-1.jpg" class="attachment-full size-full" alt="" /></a><a style="width:300px;height:250px;float:left;" class="aas_wrapper" href="http://peachatl.com?ads_click=1&data=710-709-708-100-7&nonce=d50068dfd8&redir=https%3A%2F%2Fwww.cdc.gov%2Factagainstaids%2Fcampaigns%2Fstarttalking%2Findex.html&c_url=http%3A%2F%2Fpeachatl.com%2F2017%2F08%2F09%2Fropes-end-de-re-constructing-your-whole-life%2F" style="overflow:hidden;" target="_blank" data-ads="710-709-708-100-7"  data-nonce="d50068dfd8"><img width="300" height="250" src="http://peachatl.com/wp-content/uploads/2017/09/STSH-Testing-Banner2.jpg" class="attachment-full size-full" alt="" /></a></div></div>
            
        </div>
        </div>
            </div>
            
    </aside>
        </div>
            </div>
    
    </section>
    
                    
                <section id="g-copyright" class="g-default-copyright">
                                        <div class="g-grid">                        

        <div class="g-block size-100 center">
             <div id="branding-3318-particle" class="g-content g-particle">            <div class="g-branding ">
    &copy; 2017 by bmsmedia.net.  All rights reserved.
</div>
            </div>
        </div>
            </div>
            
    </section>
            
                        

        </div>
                    

                    <!-- ngg_resource_manager_marker --><script type='text/javascript' data-cfasync="false" src='http://peachatl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' data-cfasync="false" src='http://peachatl.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' data-cfasync="false" src='http://peachatl.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' data-cfasync="false" src='http://peachatl.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript' data-cfasync="false" src='http://peachatl.com/wp-content/plugins/gantry5/assets/js/main.js?ver=59ee0aa2'></script>
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            !function(){window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;return(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session"))?(n=n.replace(/\-c\-/g,","),n=n.replace(/\-q\-/g,'"'),n=JSON.parse(n),n.started+1e3*e<(new Date).getTime()&&(n=null),n):!1},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime());var e=JSON.stringify(e);e&&(e=e.replace(/\"/g,"-q-"),e=e.replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview()}();
        </script>
        <!-- / -->
            

    

        
    </body>
</html>
